Página 1 de 1

No suena la bomba de gasolina

Publicado: Sab Oct 20, 2018 11:52 am
por cosmo
Buenos dias. No me arranca la K100 rs16v y creo, que el problema es que le doy al contacto y no suena el sonido de la Bomba, inyectando el combustible. Ése que suena mientras está haciendo el "chequeo" con lo que al darle a la puesta en marcha, mueve perfectamente pero no hace ni el amago.

He mirado fusiles y parece que están bien. Imagino que la bomba lleve un relé pero desconozco dónde está así como su comprobación.

A ver si me podéis orientar un poco. Muchas gracias y un saludo a todos.

Re: No suena la bomba de gasolina

Publicado: Lun Nov 05, 2018 2:09 am
por Mikel
Lo primero, mira el contactor: está entre el depósito y la tapa triangular derecha.
Mira si está limpio y bien conectado. también comprueba el voltaje con el contacto dado.

Re: No suena la bomba de gasolina

Publicado: Mié Nov 14, 2018 11:22 am
por cosmo
Muchas gracias por tu respuesta. Lo haré e iré comentando. Gracias

Re: No suena la bomba de gasolina

Publicado: Jue Nov 15, 2018 11:33 pm
por Mikel
Si está bien conectado, prueba a meterle 12v para ver si la bomba funciona.
Imagen
Al que está suelto, no le hagas ni caso: es el del velocímetro.

Re: No suena la bomba de gasolina

Publicado: Mar Nov 27, 2018 11:58 pm
por salvador1
gracias por la ayuda, tambien me estaba presentando ese problema
http://www.hidroterm.com.ve/PRODUCTOS/p ... negras.htm

Re: No suena la bomba de gasolina

Publicado: Sab Dic 08, 2018 5:53 pm
por ASV
Buenas
A mi me paso hace años y era el sensor hall